[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 2 из 2«12
Форум клана >>NG@GE<< » Основной раздел » ::Сервера:: » Не Работают Плагины На сервере (Не работают плагины)
Не Работают Плагины На сервере
Не работают плагины
1.1.Может на серве защита![ 0 ][0.00%]
2.2 может нельзя ставить плагинв???[ 7 ][100.00%]
Всего ответов: 7
FreejamДата: Вторник, 19.01.2010, 11:37:25 | Сообщение # 21
Лейтенант
Группа: Проверенные
Сообщений: 41
Награды: 0
Статус: Offline
если ты правильно раскидал файлы и скампили исходник у себя на сервере всё должно быть норм по идее

ну раз так,то я даж хз у меня всё норм

 
rofiДата: Среда, 20.01.2010, 00:04:41 | Сообщение # 22
Генерал-майор
Группа: Пользователи
Сообщений: 302
Награды: 4
Статус: Offline
Столько усилий чтобы увидеть корявую кириллицу в чате... Не менее коряво набираемую.



 
FreejamДата: Среда, 20.01.2010, 00:40:39 | Сообщение # 23
Лейтенант
Группа: Проверенные
Сообщений: 41
Награды: 0
Статус: Offline
ага))
 
_Narco-TeeN-_Дата: Вторник, 13.07.2010, 16:36:04 | Сообщение # 24
Рядовой
Группа: Пользователи
Сообщений: 1
Награды: 0
Статус: Offline
У меня сообщение:
Плагинт телепорта (/cp; /tele) глючит!!!
Пример: набрал на поинте /cp ( не первая точка сохранения ) упал куданибудь и набираю /tele и застрал, набираю /stuck и попадаю на эту же точку ( хотя прошлая точка была не сдесь )!!!
 
данькаДата: Вторник, 04.03.2014, 19:03:13 | Сообщение # 25
Рядовой
Группа: Пользователи
Сообщений: 1
Награды: 0
Статус: Offline
Помогите плиз мне. у меня такая же проблема как и в самом начале. при включении сервера пишет:
у меня не работают некоторые плагины. например парашют, рс... помогите. что нужно сделать?
 
Форум клана >>NG@GE<< » Основной раздел » ::Сервера:: » Не Работают Плагины На сервере (Не работают плагины)
Страница 2 из 2«12
Поиск:

Хостинг от uCoz (c) >>NG@GE<< CLAN